Modelo de planilha de orçamento pessoal no excel

Home » Excel » Modelo de Planilha de Orçamento Pessoal no Excel

500 SALDO PROJETADO (Receita projetada menos despesas) R$940 Receita extra R$500 Receita Mensal Total R$3.

planilhas despesas mensaisAbaixo seguem dicas de como montar uma planilha de Orçamento Mensal para suas despesas:

Orçamento Mensal Pessoal
RECEITA MENSAL PROJETADA Receita 1 R$2.500 SALDO PROJETADO (Receita projetada menos despesas) R$940
Receita extra R$500
height="21"> Receita Mensal Total R$3.000 SALDO REAL (Receita real menos despesas) R$960
RECEITA MENSAL REAL Receita 1 R$2.500
Receita extra R$500 DIFERENÇA (Real menos projetada) R$20
Receita Mensal Total R$3.000
MORADIA Custo Projetado Custo Real Diferença ENTRETENIMENTO Custo Projetado Custo Real Diferença
Hipoteca ou aluguel R$1.500 R$1.400 R$100 Vídeo/DVD R$0 R$50 -R$50
Telefone R$60 R$100 -R$40 CDs R$0
Eletricidade R$50 R$60 -R$10 Filmes R$0
Gasolina R$200 R$180 R$20 Shows R$0
Água e esgoto R$0 Eventos Esportivos R$0
Cabo R$0 Teatro R$0
Remoção de lixo R$0 Outros R$0
Manutenção ou consertos R$0 Outros R$0
Suprimentos R$0 Outros R$0
Outros R$0 Total R$0 R$50 -R$50
Total R$1.810 R$1.740 R$70
EMPRÉSTIMOS Custo Projetado Custo Real Diferença
TRANSPORTE Custo Projetado Custo Real Diferença Pessoal R$0
Pagamento de veículo R$250 R$250 R$0 Estudante R$0
Tarifa de ônibus/táxi R$0 Cartão de crédito R$0
Seguro R$0 Cartão de crédito R$0
Licenciamento R$0 Cartão de crédito R$0
Combustível R$0 Outros R$0
Manutenção R$0 Total R$0 R$0 R$0
Outros R$0
Total R$250 R$250 R$0 IMPOSTOS Custo Projetado Custo Real Diferença
Federal R$0
SEGURO Custo Projetado Custo Real Diferença Estado R$0
Casa R$0 Local R$0
Integridade R$0 Outros R$0
Duração R$0 Total R$0 R$0 R$0
Outros R$0
Total R$0 R$0 R$0 ECONOMIAS OU INVESTIMENTOS Custo Projetado Custo Real Diferença
Conta de aposentadoria R$0
ALIMENTAÇÃO Custo Projetado Custo Real Diferença Conta de investimento R$0
Comestíveis R$0 Outros R$0
Jantar fora R$0 Total R$0 R$0 R$0
Outros R$0
Total R$0 R$0 R$0 PRESENTES E DOAÇÕES Custo Projetado Custo Real Diferença
Caridade 1 R$0
ANIMAIS DE ESTIMAÇÃO Custo Projetado Custo Real Diferença Caridade 2 R$0
Alimentação R$0 Caridade 3 R$0
Médico R$0 Total R$0 R$0 R$0
Aparência R$0
Brinquedos R$0 LEGAL Custo Projetado Custo Real Diferença
Outros R$0 Advogado R$0
Total R$0 R$0 R$0 Pensão R$0
Pagamentos em garantia ou julgamento R$0
CUIDADOS PESSOAIS Custo Projetado Custo Real Diferença Outros R$0
Médico R$0 Total R$0 R$0 R$0
Cabelo/unhas R$0
Vestuário R$0 CUSTO TOTAL PROJETADO R$2.060
Lavagem a seco R$0
Academia R$0 CUSTO REAL TOTAL R$2.040
Impostos ou taxas da organização R$0
Outros R$0 DIFERENÇA TOTAL R$20
Total R$0 R$0 R$0
Em CUSTO TOTAL PROJETADO, coloque a seguinte fórmula: =SOMA(C22;C32;C39;C45;C53;C63;H21;H30;H37;H43;H49;H56) Em CUSTO REAL TOTAL, coloque a fórmula: =SOMA(D22;D32;D39;D45;D53;D63;I21;I30;I37;I43;I49;I56) Em DIFERENÇA TOTAL: =SOMA(E22;E32;E39;E45;E53;E63;J21;J30;J37;J43;J49;J56)